【中关村在线江苏行情】德视伟业HWD-6805,近日在商家“南京德视伟业软件技术公司”特价促销,价格面议,好物好价,值得您入手!感兴趣的朋友可直接前往南京市洪武北路188号长发数码大厦1202室详询,关于德视伟业HWD-6805的促销信息也可咨询(联系电话:18915966677 025-84728097 QQ:1553611731 )该商家。
| 商品型号 | 市场价(元) | 商品报价(元) | 升跌(元) |
|---|---|---|---|
德视伟业HWD-6805 | - | 价格面议 | - |
| 价格采集日期:2026年09月29日(价格如有波动,以商家报价为准)查看商品 | |||
南京德视伟业软件技术有限公司,2010年成立于南京,起步于全国闻名遐迩的电子一条街-珠江路。
从创始至今,德视伟业一直致力于对语音视频、网络通信、多媒体融合、大数据等技术的研究,致力于为社会各界提供国际品质、技术领先、极致体验的融合通信服务。并逐渐形成以自主软件系统(融合通信系统和法院智慧执行系统)为核心,华为、海康威视、大华、警翼等多个代理品牌并驾齐驱的“1+N”产品战略布局。
德视伟业始终坚持自主、可控、创新、领先的产品开发思路,在探索实践中拼搏创新,形成的解决方案已在税务、海关、教育、医疗等多个行业得到应用。
| 网络接口 | 2个10/100 Mbps百兆以太网口 | 主要功能 | 入门级 企业IP话机 132×64分辨率(2.3英寸黑白屏) 呼叫功能:涵盖呼叫等待、转移(含忙转/咨询转)、保持、静音、免打扰等基础功能,还支持快速拨号.热线、重拨、回拨、自动重拨/应答、IP地址呼叫、拨号规则配置,以及五方会议,适配多人协作场景。 号码管理:内置1000组电话本、100组黑名单,可记录100条通话日志;支持5个远程电话本 URL与LDAP协议,便于批量管理联系人。 |
| 网络协议 | 兼容SIP v1 (RFC2543)、SlP v2(RFC3261),支持TCP/IP/UDP、RTP/RTCP等网络协议,以及HTTP/HTTPS/FTP/TFTP等传输协议,适配主流IP语音系统 | 电力规格 | 电源适配器标配(AC 100-240v@DC 5V1A) |
| 安全性能 | 安全保障:支持SIP TLS、SRTP加密,以及802.1X、OpenVPN,防止通话数据泄露;DTMF模式支持In-Band、RFC2833、SIPINFO,适配不同呼叫场景。 账户支持:可同时注册2个SIP账户,满足多线路需求。 | 产品型号 | HWD-6805 |

评论
更多评论